Start new topicStart Poll

> XMail Server
Topic Title Topic Starter Replies Views Last Action
No New Posts   I need help with CTRLCLNT.EXE on Windows 2000
jbriggsiv 3 1269 31st October 2001 - 01:07 PM
Last Post by: muralia
No New Posts   pls enter password
raytwwong 0 619 23rd October 2001 - 03:56 AM
Last Post by: raytwwong
No New Posts   Can I use NT authentication with XMail?
andrewse 0 700 15th October 2001 - 02:18 AM
Last Post by: andrewse
No New Posts   Enabling Web access mail
vruvalcaba 0 695 13th October 2001 - 09:18 PM
Last Post by: vruvalcaba
No New Posts   about authentication and anti relay
davis 4 1088 7th October 2001 - 10:18 AM
Last Post by: dmitryazh
No New Posts   I must be a git...
maanku 1 765 2nd October 2001 - 04:50 AM
Last Post by: maanku
No New Posts   ive installed the xmail and have some problems
anubis9311 2 983 2nd October 2001 - 04:05 AM
Last Post by: maanku
No New Posts   xmail shutdown: no space left on device
dimebag 0 675 1st October 2001 - 12:36 PM
Last Post by: dimebag
No New Posts   xmail-1.0 Filtering on RedHat 7.0
wmikrut 3 928 24th September 2001 - 08:31 PM
Last Post by: wmikrut
No New Posts   xmail command line
paul 0 1504 22nd September 2001 - 01:08 PM
Last Post by: paul
No New Posts   ok i get an error when i try to connect
anubis9311 1 900 16th September 2001 - 01:37 AM
Last Post by: davide
No New Posts   What's the wrong? Thanks!
zqdeng~cn 1 961 16th September 2001 - 01:34 AM
Last Post by: davide
No New Posts   New to XMail
rsdl 1 1138 16th September 2001 - 01:33 AM
Last Post by: davide
No New Posts   Q? Failure: The maximum number of tentatives...
hbrinck 1 2208 16th September 2001 - 01:31 AM
Last Post by: davide
No New Posts   Service won' Start
jhenak 1 2011 16th September 2001 - 01:28 AM
Last Post by: davide
No New Posts   xmail not receiving off-network email
gcostanz 9 2473 16th September 2001 - 01:21 AM
Last Post by: davide
No New Posts   Antivirus
chris 1 1008 16th September 2001 - 01:14 AM
Last Post by: davide
No New Posts   SMTP Time-out ???
mvdb 1 1126 13th September 2001 - 08:40 PM
Last Post by: mvdb
No New Posts   Initial Set Up
colinb 3 1237 24th August 2001 - 10:02 PM
Last Post by: idmon
No New Posts   Users can't send attachments
lrcabral 1 918 24th August 2001 - 09:52 PM
Last Post by: idmon
No New Posts   PHP based administration
diggie 0 1135 24th August 2001 - 02:30 AM
Last Post by: diggie
No New Posts   canīt send emails using the php mail function
dimebag 1 1153 23rd August 2001 - 10:56 PM
Last Post by: diggie
No New Posts   SMAIL Problem: Errcode -40
hbrinck 1 1164 16th August 2001 - 06:27 AM
Last Post by: farlin
No New Posts   Dreaded "550 Relay Denied." Error
jburt 0 3463 15th August 2001 - 01:36 PM
Last Post by: jburt
No New Posts   Microsoft VBScript
edcarroll 0 1114 14th August 2001 - 04:36 PM
Last Post by: edcarroll
No New Posts   SMTP Problem in v0.74
mglaser 4 1094 13th August 2001 - 11:48 PM
Last Post by: fgzz
No New Posts   Xmail Administrator
edcarroll 3 2165 13th August 2001 - 09:20 AM
Last Post by: aram
Closed   logging on Linux Installation
torsten 1 1388 10th August 2001 - 01:05 AM
Last Post by: lrcabral
Closed   SMTP problem after upgrade from 0.69
idmon 2 1220 10th August 2001 - 12:48 AM
Last Post by: idmon
No New Posts   Run external programs when mail comes
tokai anchan 0 1224 8th August 2001 - 03:23 AM
Last Post by: tokai anchan
0 User(s) are browsing this forum (0 Guests and 0 Anonymous Users)
0 Members:
Showing 30 of 3190 topics sorted by in from  

Start new topicStart Poll

New Posts  Open Topic (new replies)
No New Posts  Open Topic (no new replies)
Hot topic  Hot Topic (new replies)
No new  Hot Topic (no new replies)
Poll  Poll (new votes)
No new votes  Poll (no new votes)
Closed  Locked Topic
Moved  Moved Topic
Search this forum: 


 


Mark this forum as read