Start new topic

> Webmail Add-ons
Topic Title Topic Starter Replies Views Last Action
No New Posts   Phpxmail Creating Mailproc.tab
rpingar 0 14854 17th June 2011 - 01:43 PM
Last Post by: rpingar
No New Posts   Cfpop And Xmail - Wrong Order
CFPOP returns Xmail messages old to new
jiggy1com 0 5438 15th June 2011 - 06:43 PM
Last Post by: jiggy1com
No New Posts   Umpl Problem
funganz 1 6992 6th December 2009 - 02:47 AM
Last Post by: funganz
No New Posts   Telaeen Webmail
how to increase attachement size
mbarka 2 6419 7th October 2009 - 02:55 PM
Last Post by: mbarka
No New Posts   dovecot imap cannot append
ambro 4 15246 3rd September 2009 - 02:00 PM
Last Post by: alinaboom
No New Posts   Webmail with xmail
Is there a tutorial?
zarien 10 10855 16th August 2009 - 01:23 AM
Last Post by: alinaboom
No New Posts   Umpl + Uebimiau On The Same Server
has anybody done this before ?
quinode 2 7126 29th July 2009 - 09:30 PM
Last Post by: alinaboom
No New Posts   Xmail And Sqwebmail Integration
aichan 1 6577 18th July 2009 - 10:16 AM
Last Post by: aichan
No New Posts   Please Help
cant forward email from another box
rayiam@xmail.net 0 6236 21st June 2009 - 01:19 AM
Last Post by: rayiam@xmail.net
No New Posts   Xmail And Openwebmail
can't receive mails
mbarka 2 8867 13th March 2009 - 07:27 AM
Last Post by: Saint2000
No New Posts   Openwebmail With Xmail
configuration
mbarka 1 6602 11th March 2009 - 02:23 PM
Last Post by: mbarka
No New Posts   Pb Login Uebimiau
unable to connect to localhost
mbarka 0 6675 27th February 2009 - 10:31 AM
Last Post by: mbarka
No New Posts   Umpl Autoreplay
erich 0 6883 9th October 2008 - 08:42 PM
Last Post by: erich
No New Posts Xpai Login Problems
Cannot find user@domain
kevinadmin 1 7464 25th September 2008 - 10:58 AM
Last Post by: atomino01
No New Posts   Please Help!
XPAI login failed
atomino01 7 7487 25th September 2008 - 10:54 AM
Last Post by: atomino01
No New Posts Xmail Access Problems!
funwithh2o 0 7152 9th March 2008 - 06:48 PM
Last Post by: funwithh2o
No New Posts   Courier Imap For Windows
bcpro 1 10449 14th February 2008 - 10:59 PM
Last Post by: dien_phan
No New Posts   Cant Login Into Uebimiau Webmail
pantarra 1 8787 24th July 2007 - 10:11 PM
Last Post by: toymann
No New Posts   Xmail And Umpl
weite 4 7394 7th July 2007 - 07:48 AM
Last Post by: weite
No New Posts   Squirrelmail
configuring squirrelmail for Xmail serve
aju_rathod 5 9484 22nd May 2007 - 01:20 PM
Last Post by: Nuclear-Ping
No New Posts   Commercial Web mail Packages for Xmail
aju_rathod 2 8757 19th April 2007 - 06:00 AM
Last Post by: calacode
No New Posts   Anyone get XPAI to work with Courier IMAP?
ashirley 0 7090 14th March 2007 - 09:54 PM
Last Post by: ashirley
No New Posts   webmin module
godlike 0 8248 6th March 2007 - 01:53 PM
Last Post by: godlike
No New Posts Phpxmail 0.8
has just been released
mancini 11 15714 6th March 2007 - 01:49 PM
Last Post by: godlike
No New Posts   delete wrong section
kogi 0 6600 14th February 2007 - 10:50 AM
Last Post by: kogi
No New Posts   Uebimiau with Sendimail / Sentinel theme ...
shschool 0 7150 12th February 2007 - 05:59 PM
Last Post by: shschool
No New Posts   Telaen problem
Cannot login
Zon 5 7806 5th January 2007 - 06:46 PM
Last Post by: ndoeberlein
No New Posts   xmail + UebiMiau + Dovecot
password not accepted
sirswatch 4 8045 23rd December 2006 - 08:26 PM
Last Post by: elevated
No New Posts Could possible use ADs or local unix account?
pig00001 0 7046 12th December 2006 - 03:40 AM
Last Post by: pig00001
No New Posts   SMTP Error in Webmail
aju_rathod 0 7054 6th December 2006 - 09:03 AM
Last Post by: aju_rathod
0 User(s) are browsing this forum (0 Guests and 0 Anonymous Users)
0 Members:
Showing 30 of 162 topics sorted by in from  

Start new topic

New Posts  Open Topic (new replies)
No New Posts  Open Topic (no new replies)
Hot topic  Hot Topic (new replies)
No new  Hot Topic (no new replies)
Poll  Poll (new votes)
No new votes  Poll (no new votes)
Closed  Locked Topic
Moved  Moved Topic
Search this forum: 


 


Mark this forum as read